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基本編
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システムの起動

各ユニットの電源を入れる

① PC電源をONにします。

② ユーザー名、パスワードを入力し、
Windowsにログインします。

OSが起動するまでお待ちください。

③ 集中電源をONにします。

レーザーユニット

④ レーザー電源を入れます。
※各レーザーのスイッチをONにし、左側の
キーを回します。
※ご使用になるレーザーのみで構いません。

タッチパネルコントローラー（TPC)

⑤ TPCの背面スイッチを押し、電源を入れます。

ソフトを起動させる

⑥ cellSens FVをダブルクリックしてソフトを
起動します。

  ※TPCの画面が”Start Operating”（左図）

になってから立ち上げてください。

※~ FV Desktopは解析用ソフトです。

⑦ 仕様によっては、Configulationダイアログ
ボックスが開きます。必要箇所にチェックを
入れて[OK]を押してください。

【ログイン 初期設定】
ユーザーID：evident
パスワード：evident

スイッチ
を入れる

キーを回す

④レーザーユニット

背面
スイッチ

⑤タッチパネルコントローラー（TPC)

レゾナントスキャナを起動するかどうか。
（チェックを付けていなくても後から起動できます）

電動ステージを使用するかどうか。

電動ステージの機種。（プルダウンで選択）

電動ステージの原点出しをするかどうか。
チェックを入れると、OKボタンを押した後に自動で原点出
し作業が始まります。

納品時に設定されています。
組み合わせを変更した際に適宜
変更をしてください。

※仕様ごとに表示内容が異なります。

Prior製電動ステージ使用時の一例

6



蛍光ミラー切替蛍光シャッタ開閉

目視蛍光
目視透過

× ×

コントローラー

透過用
明るさ調整

フォーカス調整
ハンドル

（内側が粗動
外側が微動）

※タッチパネル、コントローラー、ソフト上の

[Ocular]ツールウィンドウは連動しています。

目視観察時は次ページも参照ください。
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目視観察

★蛍光観察

＊使用する対物レンズを選択しておきます。

① [Ocular]ツールウィンドウ内のOcularを選

択します。

② EPIを選択します。

③ 目的の蛍光フィルタを選択します。

④ EPI ShutterをOpenします。

目視観察後はCloseします。

★透過（微分干渉）観察

＊使用する対物レンズを選択しておきます。

① [Ocular]ツールウィンドウ内のOcularを選

択します。

② DIA を選択します。

③ 必要に応じてTrans Lamp内の光量調整を

行います。
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①

②

③

②

④

③

①

※構成により表記が異なります

★目視観察後はLSMを選択します

光路を目視100%の位置にします。



① [Detector Setting]ツールウィンドウ内で、
 Mode : Standardを選択します。

蛍光色素の選択

② を押すと、ダイアログボックスが
表示されます。

③  を押し、一度Dyeをリセットします。

④ Dye Listで、使用する蛍光色素をダブルクリックで
登録します。

⑤ 蛍光色素を登録すると、TD（透過観察用のチャン
ネル）があわせて自動登録されます。透過観察が不
要な場合は、ダブルクリックで消します。

⑥ 蛍光色素を選択し終えたら、[OK]を押してウィンド
ウを閉じます。

ライブ画像の調整

⑦ 多重染色の場合は、Sequential ScanのLineを推奨
します。

⑧  のいずれかを押すと、ライブスキャ
ンが開始されます。
画像を見てピント位置、レーザー強度（％）、
TDは検出感度（HV）、Offsetを調整します。

⑨ 必要に応じてAverageもしくはAccumulateを使用
します。

⑩ 、もしくは画像右の垂直バーでLUT調
整を行います。

XY画像の取り込み(1)

①

ピンホール径を変更

②

③

④

⑤

⑥

⑦

⑧

レーザー強度

検出感度

検出波長域は調整可能

9
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XY画像の取り込み（２）
スキャナの設定（[LSM Imaging]ツールウィンドウ）

⑪ 必要に応じてスキャナのタイプ（RS仕様のみ
）やモードを選択します。

⑫ 画像のアスペクト比と解像度を選択します。

⑬ 必要に応じて、ズーム、ローテーションを設定
します。

 を押すと、ピクセルサイズが分解能の
½になるようにズーム倍率が設定されます。

⑭ スキャンスピードを設定します。

右へスライドさせると、スキャンスピードが
  遅くなり、S/Nが向上します。

画像の取り込み

⑮  [Acquire]ウィンドウの[Normal]画面で

  を押して保存先のファイルを選択し、
ファイル名を設定します。

一度保存先・ファイル名を設定すると、その
後も自動保存されます。
ファイル名を変えなかった場合は、

「×××_0001」「×××_0002」というように、
通し番号がつきます。

 

⑯ を押すと画像が取り込まれます。

取り込みをする前に最終チェック
✓ タイトルに「％」は入れないでください。
✓ 下記アイコンでタイムラプス、Zスタック

等の設定有無の確認が可能です。

⑩

⑬

⑪

⑫

⑮

⑭

10
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バーチャルCHスキャン
複数フェーズに分けてスキャンを行うことで、

検出器の数よりも多くのCHの画像が取得できます。

① [Detector Setting]ツールウィンドウ内で、
Mode : Standardを選択します。

蛍光色素の選択
② を押すと、ダイアログボックス

が表示されます。

③  を押し、一度Dyeをリセットします。

④ Dye Listで、使用する蛍光色素をダブルクリッ
クで登録します。

⑤   を押すと、Phaseが追加されます。

⑥ 蛍光色素を左側の表から選び、ドラッグ＆ドロ
ップでPhaseの表へCHが追加されます。

⑦ 蛍光色素を選択し終えたら、[OK]を押してウィ
ンドウを閉じます。

ライブ画像の調整
⑧ 各フェーズごとに、レーザー、HVなどの設定を

行います。 のボタンおよび
のボタンでフェーズを変更できます。

⑨ p.9-10を参考に、取り込みの設定を行います。

⑩  必要に応じて、Z/Tシリーズの設定を行います。
※p.12-15参照。BrightZとの併用はできません

画像の取り込み

⑪  [Acquire]ウィンドウの[Normal]画面で

  を押して保存先のファイルを選択し、
ファイル名を設定します。

 

⑮  を押すと画像が取り込まれます。

③

⑤④

⑦

▼検出器2chで
   4重染色サンプルを観察する例

⑧

②
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XYZ画像の取得（Start/End）

＊最も明るく見えるピント位置にあわせ、
あらかじめライブ画像を調整しておきます。

Zシリーズの設定

① [Series]ウィンドウで、[Z]をONにします。

② [▼Z Section]の[Motor]を、[Start/End]
にチェックします。

開始位置・終了位置の設定

③ ライブ像を見ながらフォーカスを変え、開
始位置で  を押すと位置が設定され
ます。

④ 同様に、終了位置も設定します。

スライス枚数と間隔を設定

⑤ を押すと適切なスライス枚数
(Slices)と間隔(Step Size)の推奨値が自動
入力されます。必要に応じて、数値を調整
します。

画像の取り込み（Zシリーズ）
⑥ [Acquire]ウィンドウの[Normal]画面で

  を押して保存先のファイルを選択し、
ファイル名を設定します。

⑦                を押すと画像が取り込まれます。

取り込みの終了

⑧ 取り込み終了時、  が点滅します。

終了の場合は  を選択します。

＊追加の場合は追加スライス枚数を入力してか
ら を押します。最後に  
を押して終了します。

    ボタンを押すと、現在の位置がorigin
として記録され、Current:0.00となります。

①

③

⑤

②

④

⑥

⑦

⑧

⑥

12
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XYZ画像の取得（Range）

＊最も明るく見えるピント位置にあわせ、
あらかじめライブ画像を調整しておきます。

Zシリーズの設定

① [Series]ウィンドウで、[Z]をONにします。

② [▼Z Section]の[Motor]を、[Range]に
チェックします。

範囲の設定

③ ライブ像を見ながらフォーカスを変え、Z
の中心位置で  を押すと位置が設定
されます。

④ Rangeに取得範囲を入力します。

スライス枚数と間隔を設定

⑤ を押すと適切なスライス枚数
(Slices)と間隔(Step Size)の推奨値が自動
入力されます。必要に応じて、数値を調整
します。

画像の取り込み（Zシリーズ）
⑥ [Acquire]ウィンドウの[Normal]画面で

  を押して保存先のファイルを選択し、
ファイル名を設定します。

⑦                を押すと画像が取り込まれます。

取り込みの終了

⑧ 取り込み終了時、  が点滅します。

終了の場合は  を選択します。

＊追加の場合は追加スライス枚数を入力してか
ら を押します。最後に  
を押して終了します。

①

③

⑤

②

④

⑥

⑦

⑧

⑥
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BrightZ
Z位置ごとにレーザーの設定を変えてスキャン

＊あらかじめXY画像の調整をしておきます。

＊あらかじめZの取得範囲の設定をしておきます。

① メニューバーで、[Tool Window]＞

[BrightZ]を選択すると、ツールウィンドウが

開きます。

② [BrightZ]ツールウィンドウ内で、

”During Z-series”の”ON”を選択します。

(マニュアルでZを動かした時も適用したい場

合は”During manual Z”もONにします。）

Zシリーズの設定と調整値の登録

③ 登録した撮影開始位置に移動し、ライブ像を

表示します。

④ [BrightZ]ツールウィンドウ内で            を

押して条件を登録します。

⑤ フォーカスを変え、深さに応じてレーザー出

力を変え、その都度[BrightZ]ツールウィンド

ウ内の を押します。

⑥ ⑤を繰り返し、撮影終了地点まで必要数分登

録します。

⑦ XYZの取得の要領で撮影を行います。

⑤

ONにするとLive中に手動でZ方向に
動いた時も適用されます。

CHごとの表示切替ができます

②

※バーチャルCHとの併用はできません。
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選択された波長を、入力された%分、シフトします。
e.g.
488nmで0.1%、1.5%、5%で登録していた。
5% を入力し Shiftをクリックすると
5.1%、6.5%、10% で再登録される。 



XYT画像の取得

＊あらかじめライブ画像を調整しておきます。

Timeシリーズの設定

① [Series]ツールウィンドウの内の[LSM]で、
TimeをONにします。

② [▼Time Lapse]内で、IntervalとCycle回数
を入力します。

画像の取り込み（Tシリーズ）

③ [Acquire]ウィンドウの[Normal]画面で

を押して保存先のファイルを選択し、
ファイル名を設定します。

④                  を押すと画像が取り込まれま

す。

取り込みの終了

⑤ 取り込み終了時、   が点滅します。

 終了の場合は  を選択します。

＊追加の場合は追加Cycle枚数を入力して

から を押します。最後に  

を押して終了します。

Intervalがスキャン時間を下回っていると、自動的に
FreeRunとなります。（最短Intervalでスキャン）

①

②

③

④

⑤

Intervalの上限は2時間（7200s）です。それ以上の
数値は入力することができません。

多点タイムラプス使用時は、本機能は使用しません。
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システムの終了

ソフトとPCを終了する

① ソフトを終了します。

② PCを終了します。

各ユニットの電源を切る

タッチパネルコントローラー（TPC)

③ TPCの画面上左上の[OFF]をタッチし、
ダイアログボックスで[OK]を押します。

④ 背面スイッチを押し、TPCを終了させま
す。※長押し禁止

レーザーユニット

⑤ レーザーの電源をOFFにします。

※左側のキーを回し、各レーザーの
スイッチをOFFにします。

集中電源

⑥ 集中電源をOFFにします。

＊イマージョンオイルを使用した場合は
対物レンズをクリーニングします。

キーを回す

スイッチ
を切る

⑤レーザーユニット

④背面
スイッチ

タッチパネルコントローラー（TPC)

③画面上
でOFF
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2Dウィンドウ内での操作

① スケールバーやROIの入力
・任意のROIやスケールバーを描きます。
・直線やスケールバーの場合、Shiftキーを押しながら描くと真っ直ぐのラインが引けます。

ROI各種 スケールバー

再生開始・終了フレームの設定連続再生 再生速度

② シリーズ画像の連続再生
・Zシリーズ／Tシリーズの画像に対して連続再生することができます。

③ LUT（画像の明るさ調整） カラー選択

CH選択

17

・ をクリックし、LUT、色等を調整します。（右図）

・ 、もしくは画像右の垂直バーでLUT調整を
行います。

輝度値/フォトン数切り替え

①
③

③

③



3D画像の表示（１）
① Zスタック画像を開き、”volume”タブを選択すると、3D構築が始まります。

・回転…マウスドラッグ操作

・位置変更…Shiftキー＋マウスドラッグ操作
・拡大…マウスホイール
・全体の拡大…Shiftキー＋マウスホイール

■3D表示の詳細設定は、[Volume Setting]ツールウィンドウ内で行います。
（ を押し、Viewer表示にすると画面が広く見えて操作がしやすくなります。）

② 3D構築アルゴリズムの選択…MIP / AlphaBlend / IsoSurfaceの３種類から選択できます。
選択例）立体内部を見たいとき→MIP（デフォルト）

表面を見るとき→Alphablend（LUTでバックを切ると見やすくなります）
③ ワイヤーキューブの表示 / 非表示・カラー、ガイドキューブの表示 / 非表示が選べます。
④ 表示方法の変更（詳細は次のページに記載）
⑤ 複数画面表示の切替（例：Dual表示） ⑥色を変更する際は、LUTタブ内（→p.17）

画面下部の[▼Display Controller]内
でもボタンによって同じ操作が可能です。

ガイドキューブ

ワイヤーキューブ

⑤

③

②

④

⑥

①

18



3D画像の表示（２）
■カット／スライス表示の方法

[Volume Setting]ツールウィンドウ内
の”Figure”で選択することができます。

■Clipping／Cut

Clippingを選択すると、画像全体を見ながら、
Cut位置を設定することができます。

ドラッグ操作で角度が変えられる他、黄色い枠内
でマウスホイールを動かすことで、前後に移動す
ることができます。

Clippingで位置と角度を決めた後、Cut表示に切
り替えると、Clipping時に決定した角度の断面が
表示されます。

キャプチャを行う際は、Cut表示が便利です。

■Clip and Cut

上記のClippingとCutの機能を両立できるモード
です。

いづれかのボタンを押すと、断面がXY/YZ/XZを
変更できます

■Slice

Sliceを選択すると、XZ/YZ/XYの断面を表示する
ことができます。

辺が黄色で表示されている面が断面です。黄色線
のうち、クリックして緑色に変わる辺が移動可能
です。ドラッグ操作で動かし、任意の角度で観察
をしてください。

※白い枠（Wire Cube）が表示されている場合、緑色に変わ
らない場合があります。（表示面が端に寄っているなど、線
が白枠と重なっている時）

操作しづらい時は、”Show Wire Cube”のチェックを外して
ください。

＊SliceXZ/YZ/XY

Sliceで位置と角度を決めた後、SliceXZ または
SliceYZ または SliceXY に切り替えると、
Sliceで決定した位置の断面が表示されます。

キャプチャを行う際にご利用ください。

Clipping

Cut

Slice

SliceXZ

Clip and Cut

19



3D動画の作成
① 対象となる画像を開き、P.18を参考に3D表示の設定をします。
② [Volume Setting]ツールウィンドウ内で”Movie”タブを開きます。
③ 動画作成モードは”key frame”を選択します。
④ 左側の枠内で、 を押すと”Sequence1”という項目が追加されます。

⑤ 3D画像を任意の角度に変え、  を押すと、登録されます。
⑥ 回転・移動・拡大縮小を行いながら、その都度   を押してキーフレームを登

録していきます。登録されたキーフレーム間を自動補完し、動画が作成されます。
⑦ 途中、動画の内容確認を行う際は、 を押します。

＝プリセット回転を使用する場合＝
*プリセット回転を使用すると、機械的に一方向へ回転する動きを作ることができます。

⑧    のいずれかを押すと、下に設定画面が表示されます。
必要に応じてDivisions（補完するフレーム数）とAngle（回転角度）を変更します。

⑨    を押すと、プリセット回転の内容を確認することができます。
⑩  を押し、キーフレームを登録します。

⑪  動画が完成したら、  を押して出力します。
⑫  保存先、ファイル名、フレームレートを入力して

を押すと、保存が完了します。

※MP4、AVIでの保存が可能です。

②

③

④

⑤
⑥
⑩

⑦

⑧

⑨

⑪

フレームレート

保存先

⑫ 20



画像のプロジェクション処理(1)

① を押して、プロジェクション表示に切

り替えます。

② File > Save As > Projection Image もしく

は 画像上で右クリック > Save As > 

Projection Image をクリックします。

③ 名前を付けて保存します。(拡張子はoirのみ）

①

21



画像のプロジェクション処理(2)

① を押して、Viewerモードへ

切り替えます。

② メニューバーから[Analysis]ツールウィンド
ウを選択して開きます。

③ 下図のように、[Single process]と
[Post processing]を選択します。

④ [Processing]タブを開き、リストから
[Projection」を選択します。

⑤ [Input]でプルダウンから、対象とするファ
イルを選択します。

⑥ [Processing Property]内の[Type]を設定し
ます。
（Z軸方向のプロジェクションの場合
は”Intensity by Z”をお選びください。）

⑦ [Processing Property]内の、[Mode]で
[Max]を選択します。

⑧ 設定が全て終わったら、             を押して
処理を実行します。

⑧ 処理が終わると、下図のように、プロジェク
ションされた画像が新しく作成されます。

③

④

⑤

⑦

⑧

①②

⑥

※貼り合わせしたZスタックデータのプロジェクション画像を作成する際※
 使用するPCによってはメモリ不足によって処理ができない場合がございます。
 データ容量が大きく、プロジェクション処理が実行できない場合には、
 p.54”プロジェクション後に貼り合わせ”をお試しください。 22



輝度グラフの作成：Series Analysis
（シリーズ画像に対してROI内平均輝度を計測する）

① を押してViewerモードに切り替えます。さらにメニュー>Tool 
Window>Analysisを選び、[Analysis]ツールウィンドウを開きます。

② 計測対象の画像を開き、計測したい部分へROIを描きます。
③ “Single process”を選び”Post processing”を選択します。
④ [Graph]タブを開き、”Series Analysis”を選択して を押します。
⑤ [Graph List]内の[Input]で計測対象の画像を選択します。

⑥ [Property]内の[▼basic]の項目を確認・設定します。

⑦   を押すと[Graph]と[Table]タブが表示されます。

▼[Graph]タブ内
・[line]タブ内でグラフ表示色を変更可能です。
・  を押すと、画像として保存できます。

▼[Table]タブ内
・  を押すと、CSV出力が可能です。

・Apply All Frame Range→Yes（シリーズ全体を計測）
 No（一部分に限定して計測）

・Apply All Channel→Yes（全Chを計測）/ No（任意のChのみを計測）

①

⑦

②
③

④

⑤

⑥

⑧
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輝度グラフの作成：1D profile
（ライン上ポジションの輝度を計測する）

①

① を押してViewerモードに切り替えます。さらにメニュー>Tool 
Window>Analysisを選び、[Analysis]ツールウィンドウを開きます。

② 計測対象の画像を開き、計測したい部分へROIを描きます。
③ “Single process”を選び”Post processing”を選択します。

④ [Graph]タブを開き、”1D Profile”を選択して  を押します。
⑤ [Graph List]内の[Input]で計測対象の画像を選択します。
⑥ [Property]内の[▼basic]の項目を確認・設定します。

⑦  を押すと[Graph]と[Table]タブが表示されます。

▼[Graph]タブ内
・[line]タブ内でグラフ表示色を変更可能です。
・   を押すと、画像として保存できます。

⑦

デフォルトで、X軸：ライン上ポジション、
   Y軸：輝度Intensityとなります。

②
③

④

⑤

⑥

⑦

・Apply All Frame Range→Yes（シリーズ全体を計測）
 No（一部分に限定して計測）

・Apply All Channel→Yes（全Ch計測）/No（任意のChのみ計測）

24



フォトン数が反映された画像の保存

① FileメニューからSaveAs/PhotonImageを選択、
または画像上で右クリックしSaveAs/Photonを選
択します

② フォトン数が反映されたOIRファイルとして出力され
ます

＊ファイル名の末尾に“_photon” と表示され保存されます

＊この画像は、 cellSens、 cellSensFV、ImageJやFiji
で開くことができます

25

cellSens FVで開いた様子 cellSens Dimensionで開いた様子

Original image Photon imageOriginal image Photon image



データのエクスポート

A. 単一画像のエクスポート

① エクスポートしたい画像の上で右クリックメ
ニューを表示させ、[Export]を選択すると、
ダイアログボックスが表示されます。

（メニューバー左上のFile＞Exportでも可能）

② ファイル名と、保存形式を選択します。

③ エクスポートする範囲を設定します。

④ ROI（スケールバーも含む）もあわせて保存
する場合は、[All ROI]または[Selected ROI]
にチェックを付けます。

（ROIが使用されていない時はグレーアウト）

⑤ [Output format]の[procedure]を設定します。

RGB color ⇒各色のch/Merge⇒マージ画像

フルカラー/グレースケール

⑥ 実験情報（顕微鏡の設定）をテキスト形式で
保存したい場合は、[Save Propaties as 
ASCⅡ text]のチェックボックスにチェックを
入れます。

⑦   を押すと、指定した保存先にエクス

ポートされます。

※TIFF⇒8192万画素以上のデータはExportできません。
PNG・JPEG⇒一辺が65501画素以上はExportできません。

B. 複数の画像をまとめてエクスポート

① メニューバーFile＞Export multiple files
を選択します。

② エクスポートするファイルまたはフォルダ
を選択します。

③ 保存先とファイル名を選択します。

④ 保存形式を選択します。

⑤ A.の④～⑥と同様の設定を行います。

⑥     を押すと、保存されます。

①

②

③

④

⑤

⑥

⑦

②フォルダ／ファイル

保存先
保存形式

ROI

フォーマット

⑥最後にsave

③

④
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撮影条件の保存・ロード

撮影条件の管理

① メニューバーから、[Observation Method]
ツールウィンドウを追加する。

＊各ボタンについて

選択した設定を読み込む

現在の設定をリストに追加する

現在の設定にアップデートする

設定をリストから削除する

設定の並び替え

設定のエクスポート／インポート

撮影した画像の設定を確認

① でウィンドウを開きます。

② [Property]タブを開くと、画像の設定が一覧

で表示されます。

撮影した画像の設定を読み込む

 を押すと、画像撮影時の設定がロード

されます。

①

ダブルクリックで、
直接入力できます。

①
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対物レンズ交換時の設定

① メニューバーから
[Tools]＞[Configuration]を選択すると、
ウィンドウが開きます。

② ウィンドウ内で[Microscope]タブを選択し
ます。

③ [Objective Lens]を選択すると、対物レンズ
のリストが表示されます。

④ 変更した対物レンズを選びます。

⑤ 一番右側の列の[Condenser]で、対物レンズ
に対応する素子を選択します。

＊対物レンズの倍率と同じ数字のDICを選ぶ。

 例）30倍の対物レンズ→IX2-DIC30

 100倍の対物レンズ→IX2-DIC100

⑥  を押すと、対物レンズの情報が変更さ
れます。

※TPCからの対物レンズの設定変更はFV4000に
は反映されません。

①

②

③

④ ⑤

⑥

Zリミット位置の設定
：対物レンズ稼働範囲を設定することでサンプルとの干渉を防ぎます

Register current position as near limit
⇒押すと現在のZ位置がリミット値となります

Apply Entered parameter to near limit
⇒Near limit欄に入力されている数値が
 リミット値として設定されます

① メニューバーからTool 
Window>Microscopeを選択
し、”Microscope”ツールウィンドウを開
きます。

② [▼Z limit Setting]内で、“Near Limit”
の値を設定します。

←TPC上の”Focus”タブの数値と連動しています。

リミット位置
現在のZ位置
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電動ステージ編
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電動ステージでできる実験

◼ マルチエリアタイムラプス観察

複数エリアを登録し、繰り返し撮影する。
Intervalの設定も可能。
一度に、複数個所でタイムラプスデータがとれる。

◼ 貼り合わせ画像の取得

隣り合うエリアを撮影し、最終的に貼り合わせて1枚の
広視野画像にすることができる。

◼ マップ画像として利用
低倍率対物レンズで撮影した広視野画像を表示させ、視
野を探す際の目印にできる。

★マップ上でダブルクリック
すると、そこが中心になるように
移動する。

Position１

Position２

Position３

Position４

30



マルチエリアタイムラプス撮影
＊あらかじめライブ画像を調整しておきます。

Mapモードの選択

① [Live]ウィンドウで   又は を選
択すると、ライブ画像の左側にサブパネ
ルが表示されます。

② [Map]のタブをクリックします。

撮影エリアの登録

③ 登録したいエリアへ移動し、ライブ画像
の調整をします。XYZ撮影をする場合は、
[Series]ツールウィンドウ内でZシリーズ
の設定をしておきます。

④   を押すと位置と各設定が登録されます。

⑤ ③④の動作を繰り返し、複数の点を登録
します。

⑥ ▼Repeat Settings内で、タイムラプスの
Intervalと回数を設定します。

⑦ [Acquire]の[MATL]を開きます。

⑧ ファイル名と保存先を設定します。

⑨  を押すと取り込みが開始されます。

①

②

④

⑦

⑧

⑨
⑤

◆電動ステージ◆

【注意】フォーカス位置やレーザー・検出器、Zシ
リーズ・タイムラプスの設定も全て反映されます。

31
電動ステージの原点出し
【注意】
原点出しの際には、コンデンサを下に退避させてください。→
下げない場合、ステージと干渉し破損する可能性があります。



マップ画像の撮影・表示

＊先にライブ画像を調整しておきます。

Mapモードの選択

① [Live]ウィンドウで   又は を選択す
ると、ライブ画像左側にサブパネルが表示さ
れます。

② [Map]のタブをクリックします。

マップ画像の調整と登録

③ 低倍率の対物レンズをセットして     で取
り込み、標本の位置やピントを調整します。

④ を押すと、表に位置が登録されます。

⑤ 右にスクロールして、[OverlayMap]のチェッ
クボックスにチェックを入れます。

マップ画像の取り込み

⑥ [Acquire]の[MATL]を開きます。

⑦ ファイル名と保存先を設定します。

⑧  を押して

取り込みを開始

します。

取り込みが終わ

ると右のように

画像が表示され

ます。画像上で

マウスホイールを

動かすとズーム

表示が可能です。

【注意】フォーカス位置やレーザー・検出器、
Zシリーズ・タイムラプスの設定も全て反映さ
れます。マップ画像撮影時はZ/Tシリーズを
OFFにするのを忘れないようご注意ください。

①

②

③

④

右へスクロール

⑥
⑦

⑧

⑨

【注意：OverlayMap利用時の制限】
・4CH以上選択されている
・TシリーズがONになっている
・Rotationを利用している

以上の場合、チェックが入りません。
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⑤

自動貼り合わせ時はチェック
→ からマッチング参照フレームを選択



マップ画像を活用した
マルチエリアタイムラプス撮影

① p.31を参考に、マップ画像を表示し、ライブ
画像を調整しておきます。

位置情報を登録する

② マップ画像内で、ダブルクリックで＋を移動
させ、位置を決定します。高倍率の対物レン
ズを選択し、 を押してライブ画像を取り
込み、画像の調整をします。

③ を押すと位置と設定が登録されます。

④ ①②の操作を繰り返し、撮影したい点を全
て登録します。

⑤ リストの左端にある、[Enable]を確認し、
撮影したい点にチェックが入っていること
を確認します。（低倍のマップ画像を撮り
直す必要がない場合は、チェックを外して
おきます。）

⑥ 撮影の間隔（Interval）と繰り返し回数を入
力します。

⑦ [Acquire]ウィンドウ内の[MATL]で保存
先・ファイル名を設定し、  で取り込み
を開始します。

【注意】フォーカス位置やレーザー・検出器、
Zシリーズ・タイムラプスの設定、ZDCも全
て反映されます。全てのパラメータの調整を
完了してから登録するようにしてください。

②

③

撮影した点をリアルタイムでマップ上に表示
させたい場合には、[OverlayMap]にチェッ
クを入れます。
（シリーズ撮影にはご利用いただけません）

⑥

マップ画像をクリア

⑤

登録した点を削除
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貼り合わせ撮影時の設定
～Overlay Indexの変更～

① メニューバーから
[Tools]＞[Configuration]を選択すると、
上記ウィンドウが開きます。

② [Preference]タブで、[XY stage]を選択
します。

③ “Overlay section at tiling imaging”の枠
内へ数値を直接キー入力します。
＊数値の目安：10倍以下：20%～30%

10倍以上：15%～20％

④ [OK]を押すと、設定が反映されます。

34

～自動貼り合わせ用設定～

Matching/SmoothingをOn

→自動貼り合わせ時も

マッチングとスムージング処理を
有効にします。

Intelligent shading correction
→onにすると、貼り合わせムラが
目立ちにくくなります。



B.

貼り合わせ画像の取得（１）

① 対物レンズを指定し、ライブ画像を調
整しておきます。

② MATLイメージングモードの設定を行
います。

③ タイリング撮影する範囲を登録します。

＊登録方法は3種類
A.タテ×ヨコのエリア数を指定

1.  を押すと、”Define Matrix”ウィンドウ
が開きます。

2. Column（タテ）とRow（ヨコ）のエリ
ア数をそれぞれ入力します。
現在の位置を中心点として位置が登録さ
れます。

3. [OK]を押すと、位置と撮影条件が登録さ
れ、Listに追加されます。

B.マップ画像を参考に、ドラッグして指定

1. p.30を参考に、マップを表示します。

2.  を押し、マップ上でドラッグして、位
置を指定します。離すと、Listに追加され
ます。

C.マップ画像上にROIを描いて指定

1. P.30を参考に、マップを表示します。

2.  を押すと、描画用カーソルに変わり、
マップ上でROI（ポリゴン）が描けるよ
うになります。

3. ROIを描き、最後に右クリックするとROI
が完成し、Listに登録されます。

④ リストの左端にある、[Enable]を確認し、
撮影したい点にチェックが入っているこ
とを確認します。（マップ画像を再び撮
らない場合は、チェックを外します。）

⑤ リストを右にスクロールし、[Stitching]
にチェックを入れておきます。（撮影終
了時に貼り合わせ画像を自動作成するこ
とができます。

⑥ マップとして上書き表示する場合は、
[OverlayMap]にチェックを入れます。

②

A.

C.

35

広範囲のタイリングの際にはFocusMapの使用を推奨します。
⇒P37［タイリング時のフォーカス傾き調整～FocusMap～］参照



⑦ 間隔と繰り返し回数を設定します。タイ
ムラプスの必要がなければ、”Cycle:1”に
設定します。

⑧ [Acquire]ウィンドウ内の[MATL]で保
存先・ファイル名を設定し、  で取
り込みを開始します。

貼り合わせ画像の取得（２）

⑥

■MATL撮影・貼り合わせ撮影時のファイル

MATLを利用して撮影した画像は、「ファイル名_Cycle_01（連番）」というフォルダに保存されます。
内容は、以下が含まれます。

・各点の画像データ …1枚の画像として直接Open可能
・「matl.omp2info」 …FVでの貼り合わせ処理時に使用（p.36参照）
・「matl_forVSImages.omp2info」 …OIRファイルをcellSensにて画像処理し、
 VSI形式で保存されたデータをFVソフトで貼り合わせする際に使用

※MATLデータの場合、ファイル名を変更するとMap表示や貼り合わせができなくなりますのでご注意ください。

■データ容量が1GBを超えると、ファイルが分割されます。

この時、以下の操作をするとデータが開けなくなります。
・附属ファイルを消去する
・附属ファイルのファイル名をWindows上で変更する
→ファイル名を変更する際は、cellSens-FV上で右クリックして”Save As”を選択し、

 ファイル名を付け直して保存してください。 36



貼り合わせ処理
① 対象となる、画像データを開きます。

② Map上の画像の左上をクリックして全体
を選択し、  を押します。

③ Stitchウィンドウが開いてからさらに数
秒待つと、プレビューが表示されます。
※データが大きいと時間がかかります。
※のりしろを加味せず画像を並べて表示
するため、図のように重複した状態で表
示されます。

④ 処理内容を選択します。

⑤ を押して貼り合わせを開始します。
⑥ 貼り合わせ後の画像データは、

「Stitch_***」というファイル名で作成
されます。

★データが大きい時
・1GBを超えるとファイルが分割されます。

拡張子が「.oir」が付かず、
「元のファイル名_00001（連番）」
となります。
＊分割ファイルがなくなると画像が開け
なくなりますのでご注意ください。

・Export時、画素数に制限がございます。
  “Resize”で画像サイズを変えてください。

一度ファイルを閉じた後で再度開く時
1)File>Open>MATLを選択します。
2)該当のフォルダを選択し、
「matl.omp2info」を開きます。
3)ファイルが開くと、サブパネルが開きMapタ

ブが選択された状態になります。

*Matching→重なり部分で位置を
  補正します
*Smoothing→境界部分を滑らか
  にして目立ちにくくします。
*Resize→画像を縮小します。
*Intelligent shading correction
→ムラが目立ちにくくなります。

③

④

⑤
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②



タイリング時のフォーカス傾き調整
～Focus Map～

① 対物レンズを指定し、ライブ画像を調
整しておきます。

② 2x2以上のタイリング画像になるよう
に設定を行います。（p.39参照）

③ FocusMapを押すと、フォーカス基準
位置が赤く表示されます。

④ Three pointをクリックし、フォーカ
ス基準位置の密度変更が可能です。

⑤ Editをクリックし、フォーカス基準位
置としたい部位をクリックし、登録/
削除を行います。（最大61点）
編集後は再度Editをクリックします。

⑥ をクリックし、最初のフォーカス基
準位置に移動します。

⑦ Liveをクリックし、フォーカス調整し
ます。

⑧ ⑥～⑦の操作を繰り返します。基準と
なるフォーカスが登録された地点には
Fが付きます。

⑨ 全ての基準点を登録後、画像取得を開
始します。

③ ④
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⑤

⑤

⑥



ウェルプレートの設定

■ウェルプレートの設定

① メニューバーから
[Tools]＞[Configuration]を選択すると、
ウィンドウが開きます。

② ウィンドウ内で[Preference]タブを選択しま
す。

③ 左側のリストから[Plate]を選択します。

④ 該当するウェルを選択します。
※Corningがプリセットされています。

⑤ を押すと、設定が反映されます。

Custom plate settingでプレートを登録

（例：円形ウェル）

Plate name：登録名

Well shape：ウェルの形状（円形or四角形）

Number of column：横方向のウェル数（行）

Number of row：縦方向のウェル数（列）

Well diameter：ウェルの径

Well spacing：ウェルの中心間の距離

■電動ステージSSUを使用するとき

→中座の設定をする必要があります。

① メニューバーから
[Tools]＞[Configuration]を選択すると、
ウィンドウが開きます。

② ウィンドウ内で[Microscope]タブを選択し
ます。

③ 左側のリストから[center plate]を選択しま
す。

④ プルダウンから、”IX3-HOW”(ウェルプレー
トホルダー）を選択します。

⑤ を押すと、設定が反映されます。

②
③

④
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ウェルプレートの
キャリブレーション

＊あらかじめライブ画像を調整しておきます。

Mapモードの選択

① [Live]ウィンドウで   又は を選択す
ると、ライブ画像の左側にツールが表示され
ます。

② [Map]のタブをクリックします。

キャリブレーションの実行

③ [Calibration]ボタンを押すと、Map画像表示
領域が位置調整モードの表示に変わります。

④ [row]と[column]のリストで、調整対象とす
るウェルを選択します。たとえばA01ウェル
（[row]=A, [column]=1）

⑤ [Move]ボタンを押すと、調整対象ウェルの中
心座標へステージが移動します。

⑥ を押すと、十字マーカーが表示された
状態でライブスキャンが開始されます。

⑦ ウェルのエッジと十字マーカーが一致するよ
うにステージを移動します。

⑧ 一致したところで[Register]ボタンを押して、
P1を登録します。

⑨ ⑦、⑧の動作を繰り返し、P2、P3を登録しま
す。

⑩ [Move]ボタンを押すと、算出された中心座標
にステージが移動します。ウェルの中心が正
しく設定されたかを確認してください。正し
く設定されていない場合は、 [Clear]ボタン
を押してP1, P2, P3の登録をクリアし、再度
登録を行ってください。

⑪  [Calibration]ボタンを再度押して、位置
調整モードを解除します。

①

②
③

④ ⑤

⑧

注意！
P1, P2, P3を登録した結果、その3点から円を算出できない
場合（例えば、3点のうち2点、もしくは3点すべてが同一直
線状にある場合など）は、エラーメッセージが表示されます。
その場合は、P1の登録からやり直してください。

⑩

⑪
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要確認！
⑤で移動した先のウェルと、④で指定したウェル
(例:A１)が一致しているか、対物レンズの位置を目
視で確認してください。

一致していないときは、ジョイスティック等を使用して
指定ウェルまでステージを移動させてください。



ウェルプレート用の
Map画像表示領域⑴

[Configuration]ダイアログボックスの
[Preference]-[Plate]で、プレートの種類
（None以外）を選択している場合に、このマ
イクロプレート用の表示になります。

ウェルプレート模式図

① 模式図には、行にアルファベット、列に番
号が表示されます。四角い升目が個々の
ウェルで、ウェルの位置は番号（行列）で
表されます。

：ステージ可動範囲内に位置するウェル
クリック →選択状態
ダブルクリック→ウェル中心に移動

：ステージが位置しているウェル

：選択中のウェル

：画像取得領域が設定され、さらにその
領域が"Enable"に設定されたウェル

ウェルに設定した画像取得領域の複製

① ウェル上で右クリックをするとメニューが
表示されます。
・Copy ウェルの撮影条件をコピー
・Paste ウェルへ撮影条件をペースト
・Delete ウェルの撮影条件を削除
・Select All Wells

プレート内のウェルを全選択

② 目的箇所へペーストします。

※複数のウェルをドラッグして選択し、そ
こへ同時にペーストすることも可能です。
選択されたウェルは黄色枠表示されます。

①
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①コピー ②ペースト

②-※複数ウェルへペースト



ウェルプレート用の
Map画像表示領域⑵
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ウェルのスキャン設定のコピー＆ペースト

• 行または列の表示記号をクリックるすと、その行または列にあるウェルが全選択されます。

• プレート内の全てのウェルはコンテキストメニュー、またはショートカットキーで選択できます。

1. 一列を選択し 1. 全ウェルを選択し

2. ペースト 2. ペースト 2. ペースト

1. 一行を選択し

ウェルの色標識

• 新規に撮影条件を登録されたウェル
（他のウェルの撮影条件がコピーされていないウェル）は、異なった色で表示されます。

• いずれかのウェルの撮影条件が別のウェルにコピーされた場合、そのウェルは同じ色で表示
されます。

それぞれのウェルで新規登録 D9 設定が、D行のウェルにコピー 各行ごとで同じ設定をコピー



画像取得領域の登録

① [Map]タブの[Area Registration]で
[LSM Imaging]を選択します。

② 画像取得領域を登録します。

＊登録方法は5種類

A.任意のポイントを指定

1. を押すと、現在の位置と撮影条件が登
録され、Listに追加されます。

B.タテ×ヨコのエリア数を指定

1.  を押すと、”Define Matrix”ウィンドウ
が開きます。

2. Column（タテ）とRow（ヨコ）のエリ
ア数をそれぞれ入力します。
現在の位置を中心点として位置が登録さ
れます。

3. [OK]を押すと、位置と撮影条件が登録さ
れ、Listに追加されます。

C. ウェル内をドラッグして指定

1.  を押し、マップ上でドラッグして、位

置を指定します。離すと、Listに追加され

ます。

D.ウェル上にROIを描いて指定

1.  を押すと、描画用カーソルに変わり、

マップ上でROI（ポリゴン）が描けるよ

うになります。

2. ROIを描き、最後に右クリックするとROI

が完成し、Listに登録されます。

E.ウェル内全てを指定

1.  を押すと、ウェル内部を全てカバーす

るように画像取得領域が登録されます。

B.

C. D.

①

②

A.

E.
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応用編

44



光刺激（Stimulation）
光刺激の設定をする

① [Tool Window]メニューから、

[LSM Stimulation]を選択します。

② 画像上に光刺激を行う領域をROIで指定します。

③ 刺激レーザーの波長・強度を選択します。

④ 刺激スピードを選択します。

⑤ [Duration]の[Continuous]のチェックをはずし、

ボックスに光刺激の継続時間・単位を入力します。

タイムラインを作成する

① [Tool Window]メニューから[Synchronization]を

選択します。

② [Base Method]で“LSM Imaging”を選択します。

（＝画像の取り込みがスタート時間の基準）

※TシリーズがONの時のみ、選択可能

③ [Rest in stimulation]をONにします。

（＝光刺激中の画像取り込み停止）

④ [Wait]のボックス内に、「刺激開始前の撮影枚数」

をキー入力します。

Tシリーズで画像の取り込み設定(全体のフレーム数)

① [Series]ツールウィンドウの[Time]をONにします。

② [▼Time Lapse]内で、IntervalとCycle回数を入力

します。

タイムラインの実行

① [Acquire]ツールウィンドウで[Sync]タブを選択し
ます。

② 保存先、フォルダ名を入力します。

③ ボタンを押します。

①

②

③

④

⑤

①

②

③

④

①

②

③

トルネードスキャン：渦巻状にスキャンするモード。
A:角速度一定:内側の方が外側よりもゆっくりスキャン。

→外側と内側で刺激の度合いに差が出ます。
L:線速度一定：外側から内側まで一定の速度でスキャン。

→全体の照射時間が一定になります。【推奨】
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※Laser ND FilterはNoneを推奨

※スキャナーのModeを変更すると、ROIはリセットします。
変更したModeでLIVE画像を取り込まないと、ROIは指定できません



光刺激（Stimulation）

ライブ画像で輝度グラフを描く

① [Tool window]メニューから、[Live Graph]を
選択します。

② [Analysis ROI]でROIツールを選択し、輝度を
確認したい部分を指定します。

③ [Live Graph]内に、
Live/ROIのID/チャンネル のチェックボックス
が表示されます。
表示したい情報に、チェックをつけます。

④ 輝度グラフの色の設定をします。
色部分をダブルクリックし、表示された

ボタンをクリックします。

⑤ 表示されたダイアロボックスから、色を選択し
ます。

⑥ ボタンを押して、タイムライン
の実行と共に、輝度グラフが描かれます。

⑦ グラフ上で右クリックをして、[SaveDisplay]を
選択することで、輝度グラフが保存できます。

①

②

③
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超解像FV-OSR
FV-OSRを使用することで、分解能を120nm付近まで向上させることが可能です。

① 通常の画像取得時と同様に蛍光色素の選択、ピント調整、明るさ調整を行います。

② メニューバーから、Tool Window>Super-resolutionを選択します。

③ “Super-resolution imaging”をONにすると、以下の項目が自動設定されます。

④ DICスライダを光路から外します。
（画質に大きく影響します。）

⑤ ピント、明るさを再調整します。
※高倍率のズームがかかっているため、退色にご注意ください。

⑥ Zスタック撮影を組み合わせることも可能です。

⑦ “Super-resolution”内の”scan counts”の回数を設定します。

⑧ 通常の画像取得時と同様に保存先フォルダ・ファイル名を設定し、 を押し
ます。

■超解像イメージング時に固定となる主な項目
・スキャナ：Galvano / Oneway
・ピンホール径

→小さく絞られるため、画像が暗くなります。
・ズーム倍率

→対物レンズ倍率と画像サイズをもとに、指定のピクセルピッチ（ピクセル分解能）になるように
 ズーム倍率が自動設定されます。そのため、画像サイズが大きくなると視野も広くなります。

■High contrast mode
→ONにすると、超解像成分をより強調します。
 OFFにすると、Standardモードとなります。

■Noise Reduction
→ONにすると画像取り込み時に、ノイズ除去を行います。
 処理前・処理後の2種類の画像が生成されます。
（推奨：Strength10-40程度）

③

⑦

⑧

※OSRライセンス必要
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シリーズ画像の結合
～Append Image～

① [Tool window]メニューから、[Analysis]を選択
します。

② [Analysis]ツールウィンドウで、
[Single process]と[Post processing] を選択し
ます。

③ [Processing]タブを開きます。

④ [▼Edit Images]内の[Append Images]を選択
します。

⑤ [Input/Output setting]のInput部分から対象の
ファイルを選択します。

⑥ [Processing Property]内の 
Dimensionで結合するシリーズ（ZかTか）
Append Seriesの項目に、結合したいファイルを
選択します。

⑦  ボタンを押します。
→ファイル同士が連結された新しいファイルが、
作成されます。

①

②

④

⑦

⑥

③

⑤
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① [Tool window]メニューから、[Analysis]を選択
します。

② [Analysis]ツールウィンドウで、
[Single process]と[Post processing] を選択しま
す。

③ [Processing]タブを開きます。

④ [▼Edit Images]内の[Extraction]を選択します。

⑤ [Input/Output setting]のInput部分から対象のフ
ァイルを選択します。

⑥ [Processing Property]内の必要な項目を設定しま
す。

I. タイムラプスのステップ枚数（例：1枚）

II. ライムラプスの切り取る範囲
（例：2～4枚目→2...4と入力 ）

※[...]は始めからソフトに入力されている文字を使用してください

III. 対象のチャンネル（例：CH1、CH2）

⑦    ボタンを押します。
→分離された画像ファイルが、新しく作成されま
す。

①
②

③

④

⑤

⑥

⑦

シリーズ画像の分離
～Extraction～
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複数ファイルのCH統合
～Merge Channel～

① [Tool window]メニューから、[Analysis]を選択
します。

② [Analysis]ツールウィンドウで、
[Single process]と[Post processing] を選択し
ます。

③ [Processing]タブを開きます。

④ [▼Edit Images]内の[Merge Channels]を選択
します。

⑤ [Input/Output setting]のInput部分から対象の
ファイルを選択します。

⑥ [Processing Property]内にて、Mergeしたいフ
ァイル・チャンネルを選択します。

⑦ ボタンを押します。
→Mergeされた画像ファイルが新しく作成されま
す。

③

②
①

④

⑤

⑥

⑦
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コローカライゼーション解析
～解析ソフトcellSensを使用する～

① 解析を行う画像をFVソフト上で開き、右クリック>Send to CellSens を選択します。

② cellSensが立ち上がります。

③ メニューバー>計測>コローカライゼーションを選択します。

④ 左上の散布図に表示するチャンネルを設定しておきます。

⑤ プルダウンから解析の対象範囲を選択します。
※「ROI」を選択した際は、画像上にROIが無いと散布図が表示されません。

⑥ [モード]は”しきい値”を選択し、プルダウンから”B（右上）”にあわせます。

⑦ 散布図上でしきい値のラインを動かすか、直接キー入力することで、しきい値を設定します。

⑧ コローカライズしているピクセルは、プレビュー上で白く表示されます。

⑨ [OK]を押すと、コローカライズ部分の画像と、数値データが表示されます。

⑩ 数値データは、メニュー>エクスポート先>Excelで、出力が可能です。

■計測のヒント：しきい値に迷ったら
①メニューでビュー>ツールウィンドウ>コローカライゼーション を選択します。
②[ディスプレイ調整]ツールウィンドウで、計測したいものが見やすくなるように

 バックグラウンド調整を行います。
③“固定スケーリング”の”左”に表示されている数値がしきい値の推奨値となります。

■出力可能な計測結果
ピアソンの相関係数
オーバーラップ係数
コローカライゼーション係数 
ピクセルの合計
A～Dエリアのピクセル数と割合（%）

①

④

⑤
⑦

⑧

⑨

⑥
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3Dデコンボリューション処理
～解析ソフトcellSensを使用する

①

① 解析を行うZシリーズ画像をFVソフト上で開き、右クリック>Send to cellSens を選択します。

② cellSensが立ち上がります。

③ メニューバー>処理>デコンボリューション>強制反復を選択します。

④ 必要に応じて、対象フレーム・チャンネルの設定をします。

⑤     を押して次へ進みます。

⑥ 様式は「FLUOVIEW3000」又は「レーザースキャニング共焦点」を選びます。

⑦ アルゴリズム、反復回数などを設定します。

⑧ を押すと処理が始まります。
（   を押すと処理後に一度画像の確認を行うことができます。）

■デコンボリューションを成功させるためには、十分な解像度が必要です！

例）60x油浸レンズ（NA1.3）を使用する場合

・ImageSizeを800x800以上にする

・Zoomを1.5x以上かける

・ZシリーズのStepは大きくとも3um以下

・Zシリーズの枚数は多いほど精度が上がる

⑤

④ ⑥

⑦

⑧

※cellSens 3Dデコンボリューションオプション必要
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TruAI Noise Reduction
AIを用いたノイズ低減により、画質向上が期待できます。

① 処理を行う画像を開きます。

② Tool Window > Analysis で Analysisツールウィンドウを表示させます。

③ [Single process]、[Post processing]を選択し、Processing Itemから
[TruAI Noise Reduction]を選択します。

④ [Input]で、①で開いた画像を選択します。
[Output Type] で Add Channel もしくは New Imageを選択します。

⑤ [Process]で処理を開始します。

※FV40S-
AINR必要
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BATCH：
複数の画像に対して一括処理

■BATCHが利用できる条件

[Single process]／[Post processing]選択時

① [Analysis]ツールウィンドウを開き、[Single 
process]、[Post processing]を選択します。

② [Batch]タブを選択します。

③ “Target Image”内で、[Add]を押すと、エクス
プローラー画面が立ち上がります。

④ 画像処理を行う対象のフォルダ・ファイルを選択
し、OKを押すと、リストに追加されます。

⑤ 不要な画像がある場合は、[Remove]で消去しま
す。
※リスト内のデータを選択すると、下部に画像と

取得条件が表示されます。

⑥ “Save location”内で、[Select]を押し、処理後
の画像を保存するフォルダを設定します。

⑦ [Processing]タブを選択し、処理メニュー選択の
画面へ戻ります。

⑧ 行う処理のメニューをクリックする
と、”Input/Output setting”に行が追加されます。

⑨ [Input]の部分をダブルクリックし、プルダウン
で[BATCH]を選択します。

⑩ 詳細の設定を行い、 を押すと、BATCH指
定した画像に対して処理を行い、指定の保存先に
画像が保存されます。

※最後に処理を行ったファイルのみが残ります。

処理後の画像を確認する場合は、

ファイルを開きなおしてください。

②

①

③

⑤

⑦

⑨

⑥
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プロジェクション後に貼り合わせ
:大容量データの場合、貼り合わせ後にプロジェクション処理を

行うよりも、時間が短縮できます。

① [Analysis]ツールウィンドウを開き、[Single 
process]、[Post processing]を選択します。

② [Batch]タブを選択します。

③ “Target Images”内で、[Add]を押すと、エクス
プローラー画面が立ち上がります。

④ タイリング撮影を行ったフォルダを選択します。

⑤ “Save location”内で、[Select]を押し、処理後
の画像を保存するフォルダを設定します。

⑥ [Processing]タブを選択し、処理メニュー選択の
画面へ戻ります。

⑦ “projection”をクリックすると、”Input/Output 
setting”に行が追加されます。

⑧ [Input]の部分をダブルクリックし、プルダウン
で[BATCH]を選択します。

⑨ を押して処理を実行します。

⑩ メニューバー＞File＞Open＞MATLを選択し、
Projection処理を行ったフォルダ内
で”***.omp2info”を選択します。

⑪  [Live]ウィンドウ内で、 を押し、さらに
[Map]タブを選択します。

⑫  を押し、数秒してからウィンドウ内に画像が
 表示されます。

  （タイリング数が多いと表示されません）
  画像が表示されたのを確認してから  を押

  して処理を実行します。

②

①

③

⑤

⑦

⑥

⑧

⑨

※仕様によって表示が異なります。
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シーケンスマネージャー
（取り込みプロトコルの作成）

①

②、③

←Loop設定後

④(このタスク自体をドラッグ)

取り込みの計画（プロトコル作成）

① [Tool Window]から
[Sequence Manager]を開きます。

② [Add task]内のボタンを押してタスク
を登録します。
※取り込む撮影条件を設定した上で、
ボタンを押してください。

XYZTの撮影

取り込みと光刺激

光刺激

WaitまたはPause

→Pause： を押すまで一時停止
→Wait:指定した時間一時停止

③ Loopタスクを登録する。
1．繰り返すタスクを全て選択します。

2． ボタンを押します。

3．[Loop setting]ダイアロボックス内に
繰り返し回数を設定し、OKを押します

④ タスクの位置を移動する。
移動したいタスクをクリックし、移動先へ
ドラッグします。

プロトコルの実行

① [Acquire]ウィンドウから[Sequence]を
選択します。

② 保存先、ファイル名を選択します。

③ ボタンを押します。
→作成したプロトコルが登録されます。

④ ボタンを押します。

実行中のプロトコルの一時停止

実行中のプロトコルの停止

①

②

③ ④

↑全プロトコルの繰り返し設定↑タスクの削除
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Dyeの新規登録

① Tools>Dye Editorを選択します。

② を押すと、新しくDyeの編集が始ま

ります。 を押すと、既に登録されて

いるDyeベースに編集を行うことができます。

各項目を入力します。

○励起ピーク／蛍光ピーク

：Airy Disk（ピンホール径計算等）に使用

○Automatic emission priority

：補足（次ページ）参照

④  を押すと、”User Dye”に追加されます。

⑤ さらに を押してウィンドウを閉じます。

※Dyeの名称

※Dye名称の省略形

製造元

コメント

※デフォルトの擬似カラー

※励起ピーク

※蛍光ピーク

※励起レーザー

※検出波長域

波長特性

（補足）
Absorption curve / Emission curveを
Importする。
CSVファイルから読み込みが可能です。
※CurveのImportは必須ではありません。
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Dyeの新規登録（補足）

Emission Priority
■自動設定される値

V（405）：430-470
C（440）：460-500
B（488）：500-600

  500-580
  500-540

E（514）：530-630
  ：530-580

Y（561）：570-670
  ：570-620

O（594）：610-710
R（640）：650-750

■Ex＋を選択すると、メインレーザーの
波長が自動的に選択されます。

■上記の数値以外で入力したい場合は、
“Custome”を選択し、キー入力してくだ
さい。
→Wide Bandを上位に、Narrow Bandを

下位へ設定してください。
（1種類でも可）

例えば、Alexa488の場合（プリセット）
・単色のみ→500-600
・488/640のとき→500-580
・488/568のとき→500-540

というように、組み合わせるCHによって
被らないように自動選択されています。
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スペクトルイメージング
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ラムダスキャン（１）
～検出器の設定～

＊あらかじめ、サンプルの位置やピントを

調整しておきます。

ラムダモードへの切り替え

① [Detector Setting]ツールウィンドウ内
で、モードを”Lambda”に切り替えます。

CHの選択

② を押すと、検出器選択
設定ウィンドウが開きます。

③  を押して、選択中の検出器をリ
セットします。

④ 使用する検出器をダブルクリックで選択
し、[OK]を押します。

▼単一CHでラムダスキャンを行う場合 
 ：1色の蛍光試薬・たんぱく質に対して、

 1種類のレーザーを使用して分離を行う

BSD1を選択します。

例）自家蛍光とGFPを分離させたい→ 488レーザーで分離

▼複数CHでラムダスキャンを行う場合

：2色以上の蛍光試薬・タンパク質に対して、

 2種類以上のレーザーを同時使用して分離を行う

例）自家蛍光が広波長域に発生、GFP/RFPと分離させたい

→ 488/561レーザーで分離

2つの高感度検出器を同時に使用

②

③

④

①

③

④
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⑤ メニューバー>Tool Windowから[LightPath]を選択します。
⑥ LightPathツールウィンドウ内下段で、”LSMScannar”タブを選択します。
⑦ 使用する検出器へ適切に蛍光が入るようにDMの設定を行います。

ミラー部分をクリックすると、プルダウン式に選択が可能です。

■単一チャンネル使用の場合（レーザーは488を使用）

■２チャンネル使用(レーザーは488と561使用）の場合

ラムダスキャン（２）
～LightPathの設定～

A.励起DMの選択
・厳密なスペクトルデータを取りたい

→BS10/90を選択

・画像の明るさを優先したい
→励起レーザーが含まれるDMを選択

B.その他SDMの設定
MIRROR→全反射
GLASS →透過（直行）
SDM →特定の波長範囲は反射、それ以外は透過

例）SDM400-540：
400nm-540nmの蛍光は反射、
540nm以上は透過させる。

A

A

前ページで選択した検出器

全ての蛍光が
HSD1へ入るように
MIRRORを配置。

前ページで選択した検出器

SDM400-540により
蛍光を分岐させる。

540nm以下の蛍光はHSD1へ
540nm以上の蛍光はHSD2へ

蛍光を分岐

B

B B

B
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ラムダスキャン（３）
～スキャン設定～

スキャン範囲の設定

⑦  [▼Spectral Setting]内で、Band Width
（検出波長幅）とStep Size（細かさ）を設
定します。

⑧ ラムダシリーズのスキャン範囲を設定します。

検出器の設定
⑨ 使用するレーザーにチェックを入れ、出力を

上げておきます。

⑩ ライブウィンドウで  を押して、
リピートスキャンが開始します。

⑪  各CHで検出波長域を選択し、マウスホイー
     ルを動かすと、スリット位置が変わります。

⑫  各CHでレーザー強度を調整します。

スキャンスタート

⑬ Zシリーズ・Tシリーズを併用する際は、
 [Series]ツールウィンドウ内で設定します。

  併用しない場合は、両方がOFFになっている
ことを確認します。

⑭  [Acquire]ウィンドウの[Normal]画面で      
または から、保存先のファイルを選
択し、ファイル名を設定します。

⑮     を押すと画像取得が始まります。

Bandwidth
   推奨値：15nm前後。

画像が暗いときは数値を大きくすると明るくなります。

Step Size
推奨値:5nm程度。
 数値が小さいほど精度が上がります。

スペクトル表示上のグレーの範囲を
動かすことでもスキャン範囲が設定可能です。

＊レーザー波長にスキャン範囲が近すぎると、自動的に
レーザーのチェックが外れます。
その際には、スキャン範囲を変更してからレーザー
のチェックを付け直してください。*±6nm前後

⑨

⑦

⑫

⑪

⑧

連動

⑭

⑮

⑪

⑫
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アンミキシング処理（１）
Blind Unmixing

～蛍光試薬の数を入力する～

＊あらかじめ、処理対象の画像を開いておきます。

①   を押して、Viewer表示に切り替えます。

② [Analysis]ツールウィンドウ内で処理を行います。
（メニュー>Tool Window>Analysisで開きます。）

③ [Single process][Post processing]を選択します。

④ [Processing Item]の中から”Spectral Deconvolution”を
選択すると、[Input / Output setting]内に追加されま
す。

⑤ [Input / Output setting]内に追加された行で、対象の
ファイルが選択されていることを確認します。

⑥ [Property]内の”Mode”で”Blind Unmixing”を選択
します。

⑦ [Property]内で”▼Basic”の設定を行います。
★Number of spectral Detector

→画像内にある蛍光試薬数を入力
例）Alexa488とTOTO-3を分離：”2”を入力

    Alexa488とTOTO-3と自家蛍光（緑）を分離：”3”を入力

☆All frame → 通常はYesを選択します。
（除外したいフレームがあるときのみNoを選びます。）

⑧  を押すと、現設定で処理後の画像を見ることが
できます。

⑨   を押すと処理が実行され、アンミキシング後
の画像が新しく作成されます。

▼処理後の画像

ダブルクリック

② ①

③

④

⑤

⑥

⑦

プレビュー表示

⑧

⑨
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アンミキシング処理（２）
Normal Unmixing

～既存のスペクトルデータを利用する～

＊あらかじめ、処理対象の画像を開いておきます。

①   を押して、Viewer表示に切り替えます。

② [Analysis]ツールウィンドウ内で処理を行います。
（メニュー>Tool Window>Analysisで開きます。）

③ [Single process][Post processing]を選択します。

④ [Processing Item]の中から”Spectral Deconvolution”を
選択すると、[Input / Output setting]内に追加されま
す。

⑤ [Input / Output setting]内に追加された行で、対象の
ファイルが選択されていることを確認します。

⑥ [Property]内の”Mode”で”Normal Unmixing”を選択し
ます。

⑦ [Property]内で”▼Basic”の設定を行います。
★DYE1 Dye Profile Load File

→プルダウンから該当する試薬を選択します
DYE2、DYE3…と必要な数だけ選択します。

☆All frame → 通常はYesを選択します。
（除外したいフレームがあるときのみNoを選びます。）

⑧   を押すと、現設定で処理後の画像を見ること
ができます。

⑨   を押すと処理が実行され、アンミキシング後
の画像が新しく作成されます。

▼処理後の画像

③

②

④

⑤

⑦

⑧

⑨

プレビュー表示

①

⑥
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アンミキシング処理（３）
Spectral Image Unmixing

～ROIで範囲を指定する～

＊あらかじめ、処理対象の画像を開いておきます。

①   を押して、Viewer表示に切り替えます。

② [Analysis]ツールウィンドウ内で処理を行います。
（メニュー>Tool Window>Analysisで開きます。）

③ [Single process][Post processing]を選択します。

④ [Processing Item]の中から”Spectral Deconvolution”を
選択すると、[Input / Output setting]内に追加されま
す。

⑤ [Input / Output setting]内に追加された行で、対象の
ファイルが選択されていることを確認します。

⑥ 画像上でシグナル部分をROIで囲みます。

⑦ [Property]内の”Mode”で”Spectral Image 

Unmixing”を選択します。

⑧ [Property]内で”▼Basic”の設定を行います。
  ★DYE1 ROI File Name

→ROIを描いた画像を選択し、ROIを選びます。
DYE2、DYE3…と、ROIの数だけ選択します。

☆All frame → 通常はYesを選択します。
（除外したいフレームがあるときのみNoを選びます。）

⑨  を押すと、現設定で処理後の画像を見ることが
できます。

⑩  を押すと処理が実行され、アンミキシング後の
画像が新しく作成されます。

②
③

④

⑥

⑧

⑩

プレビュー表示

⑨

①

⑤

⑦

 Polygon    Free line

左クリックをしながら線を描き、
最後に右クリックすると図形が完
成します。
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その他
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レーザー出力補正（LPM）

レーザー出力補正モードの設定

① [Tools] > [Configuration] > [Preference]タブ >[LPM] を選択します。

② a.  チェックを付けるとレーザー出力補正モードがonになります。
b.  
-Auto:スキャン時にレーザー出力補正が実行されます。 スキャン開始までに遅延が生じます。
-Manual：自動でレーザー出力補正は行われません。スキャン開始に遅延は生じません。
[Detector Setting]ウィンドウ内、[One-time laser power calibration]で手動補正が可能です。
c.  MATL実行時のレーザー出力補正のタイミングを選択します。
-Each group: MATLの各グループのスキャン開始前に出力補正を行います。
-Each area: MATLの各領域のスキャン開始前に出力補正を行います。
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Laser Power Monitor ウィンドウ

① [Tool Window] > [Laser Power Monitor]を

開きます。

※Windowsの管理者権限の時のみ表示されます。

②

a. LPMの制御対象全てのレーザー出力チェック

b. Power check: aを押してで測定したデータの

記録が表示されます。

Power correction: 補正実行時のデータが表示

されます。短時間での出力変化表示に適します。

c. 相対値/絶対値表示切替

d. グラフ表示する波長選択

e. グラフ表示。

f. 出力値の表。 自動補正の保存期間は60日です。

g, h. fの値の削除

i. b,cの選択状態に従い、CSV出力します。



■トラブルシューティング
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【１】
Q：取得した画像が[Live]タブの隣に並んで出てこない。
A：ソフト左上の[Window]>[Open new Image view]にチェックが入っているかを確認してください。

マウスを[Open new image view]に重ねた時に
があれば、取得画像の新規タブが作成されます。

【２】
Q：タブが最小化又は最大化してしまった。
A：タブの項目部分をダブルクリックすると元に戻ります。

■ソフト表示文字サイズの変更方法
1. [Configuration] ＞ [Preference] タブ
2. [Software] ボタンの”Font size”設定を

開きます
3. フォントサイズは3段階から選びます
4. ソフトを再起動します
下記のフォントサイズは、変更されません

‒ ソフトウェア起動時の表示

‒ ソフトウェア / ツールウインドウの名称

‒ Windowsのダイアログ

‒ cellSens内のフォント

‒ On line help

■レイアウトを復元したい

1. [Window] > [Reset Current Layout]を
選択します。
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■ログファイル収集方法

※不具合が生じた際に、生じた日時の記録と共にログファイルを収集してください。
※ソフトがフリーズした際は、フリーズしたソフトを起動したままログ収集してください。
※WindowsにAdministratorとしてログオンしている場合のみ使用可能です。

1. Windowsのスタートボタンを押し、
OLYMPUS cellSens FV > FVLogExporter を起動。

2. Nextをクリック。
3. [For Analysis of problems]を選択し、Nextをクリック。

4. [Custom]を選択し、Nextをクリック。
全ての項目にチェックを入れ、Nextをクリック。

5. 不具合が生じた日時が含まれる期間を設定し、Nextをクリック
※[Export for last] 現時点から過去をさかのぼって期間指定
※[Export in range of Date] 開始/終了日で期間指定

ファイルサイズ低減の為、トラブル発生前後2時間等、日時の短縮設定をして下さい。

6. 出力先がデスクトップであることを確認し、Nextをクリック。
7. シャットダウン等の指示が出た場合は指示に従い、Nextをクリック。
8. Finishがクリックできるまで待ち、Finishをクリックし完了。

通常デスクトップにZIPファイルが生成されます。

③

④
④

⑤
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